headerimg

#46

RE: REPARATURANLEITUNG DES DROSSELKLAPPEN STELLMOTORS [VERANKERT]

in Papierkorb 11.06.2013 11:30
von dynamic2k • 165 Beiträge | 159 Punkte
avatar
X

Auszeichnungen


des Mitglieds dynamic2k
Foren Opa
Foren Opa
Foren Sherrif
Foren Sherrif
Dauer Online
Dauer Online
Schrauber Experte
Schrauber Experte
Fighter Experte
Fighter Experte

Gute Seele des Forums
Gute Seele des Forums
Forenclown
Forenclown
Mitglied im Rat der Weisen
Mitglied im Rat der Weisen
Problemlöser
Problemlöser
Simple Award Plugin • © 2013 Miranus GmbH

Ja den habe ich verdreht. Allerdings habe ich gelesen dass das Motorrad an sein muss und auf Betriebstemperatur sein muss und dass das Standgas auch richtig eingestellt sein muss?! Ist das richtig?


Für den Inhalt, Bildrechte und Anhänge des Beitrages von/vom 11.06.2013 11:30 liegt die Verantwortung gemäß §7 Abs. 2 TMG allein beim Verfasser dynamic2k

nach oben

#47

RE: REPARATURANLEITUNG DES DROSSELKLAPPEN STELLMOTORS [VERANKERT]

in Papierkorb 12.06.2013 21:18
von malle187 | 6.603 Beiträge | 6279 Punkte
avatar
X

Auszeichnungen


des Mitglieds malle187
Foren Opa
Foren Opa
Foren Sherrif
Foren Sherrif
Dauer Online
Dauer Online
Schrauber Experte
Schrauber Experte
Fighter Experte
Fighter Experte

Gute Seele des Forums
Gute Seele des Forums
Forenclown
Forenclown
Mitglied im Rat der Weisen
Mitglied im Rat der Weisen
Problemlöser
Problemlöser
Simple Award Plugin • © 2013 Miranus GmbH

In meinem WHB ist nur die Rede davon, dass die Leerlaufdrehzahl ggf. eingestellt werden bzw. kontrolliert werden soll. Daher würds Sinn machen ...

Im Suzuki-WHB erfolgt die Einstellung des STP allerdings über den Ohmwert. Also Stecker abziehen, an den beiden äußeren Anschlusssteckern den ohmschen Widerstand messen und das Ding so verdrehen, dass man bei ~0,6kOhm landet.


Für den Inhalt, Bildrechte und Anhänge des Beitrages von/vom 12.06.2013 21:18 liegt die Verantwortung gemäß §7 Abs. 2 TMG allein beim Verfasser malle187

nach oben

#48

RE: REPARATURANLEITUNG DES DROSSELKLAPPEN STELLMOTORS [VERANKERT]

in Papierkorb 20.06.2013 14:56
von flocke • 200 Beiträge | 194 Punkte
avatar
X

Auszeichnungen


des Mitglieds flocke
Foren Opa
Foren Opa
Foren Sherrif
Foren Sherrif
Dauer Online
Dauer Online
Schrauber Experte
Schrauber Experte
Fighter Experte
Fighter Experte

Gute Seele des Forums
Gute Seele des Forums
Forenclown
Forenclown
Mitglied im Rat der Weisen
Mitglied im Rat der Weisen
Problemlöser
Problemlöser
Simple Award Plugin • © 2013 Miranus GmbH

Hallo Zusammen,

Meine Stellmotor ist auch schon zum zweiten Mal kaputt gegangen. Allerdings habe ich bei beiden Stellmotoren einen Widerstand von ca. 11 -11,5 Ohm auf beiden Pinen.
Auch mit diesen weit von dem angebelichen Sollwert von ca. 7 Ohm, funktioniert mein sek.Klappensystem wieder einwandfrei.
Habe bei zwei veschiedenen Stellmotoren die vier Lötpunkte erneuert und bei beiden Stellmotoren kommt dieser eröhte Ohmwert raus, beide funktionieren.

Gruss



Für den Inhalt, Bildrechte und Anhänge des Beitrages von/vom 20.06.2013 14:56 liegt die Verantwortung gemäß §7 Abs. 2 TMG allein beim Verfasser flocke

nach oben

#49

RE: REPARATURANLEITUNG DES DROSSELKLAPPEN STELLMOTORS [VERANKERT]

in Papierkorb 21.03.2014 07:33
von flotschi • 3 Beiträge | 3 Punkte
avatar
X

Auszeichnungen


des Mitglieds flotschi
Foren Opa
Foren Opa
Foren Sherrif
Foren Sherrif
Dauer Online
Dauer Online
Schrauber Experte
Schrauber Experte
Fighter Experte
Fighter Experte

Gute Seele des Forums
Gute Seele des Forums
Forenclown
Forenclown
Mitglied im Rat der Weisen
Mitglied im Rat der Weisen
Problemlöser
Problemlöser
Simple Award Plugin • © 2013 Miranus GmbH

hatte auch den FI fehlercode, nach überbrücken C28...

hab dann den stellmotor wie hier beschrieben geöffnet und durchgemessen, bei einem pin war die lötstelle gebrochen, hab sie nachgelötet, alles wieder zusammengebaut und sie läuft wieder 1A!

vielen dank für die anleitung, hat mir eine menge geld gespart!


Für den Inhalt, Bildrechte und Anhänge des Beitrages von/vom 21.03.2014 07:33 liegt die Verantwortung gemäß §7 Abs. 2 TMG allein beim Verfasser flotschi

nach oben

#50

RE: REPARATURANLEITUNG DES DROSSELKLAPPEN STELLMOTORS [VERANKERT]

in Papierkorb 17.06.2014 15:47
von kurtburger • 466 Beiträge | 458 Punkte
avatar
X

Auszeichnungen


des Mitglieds kurtburger
Foren Opa
Foren Opa
Foren Sherrif
Foren Sherrif
Dauer Online
Dauer Online
Schrauber Experte
Schrauber Experte
Fighter Experte
Fighter Experte

Gute Seele des Forums
Gute Seele des Forums
Forenclown
Forenclown
Mitglied im Rat der Weisen
Mitglied im Rat der Weisen
Problemlöser
Problemlöser
Simple Award Plugin • © 2013 Miranus GmbH

bei mir gleiches problem , danke für die erklärung top !


Für den Inhalt, Bildrechte und Anhänge des Beitrages von/vom 17.06.2014 15:47 liegt die Verantwortung gemäß §7 Abs. 2 TMG allein beim Verfasser kurtburger

nach oben

#51

RE: REPARATURANLEITUNG DES DROSSELKLAPPEN STELLMOTORS [VERANKERT]

in Papierkorb 22.06.2014 02:10
von dinoninja • 1 Beitrag | 1 Punkte
avatar
X

Auszeichnungen


des Mitglieds dinoninja
Foren Opa
Foren Opa
Foren Sherrif
Foren Sherrif
Dauer Online
Dauer Online
Schrauber Experte
Schrauber Experte
Fighter Experte
Fighter Experte

Gute Seele des Forums
Gute Seele des Forums
Forenclown
Forenclown
Mitglied im Rat der Weisen
Mitglied im Rat der Weisen
Problemlöser
Problemlöser
Simple Award Plugin • © 2013 Miranus GmbH

Hallo Leute,

ich habe vor einiger Zeit während der Fahrt ein Ruckeln gespürt woraufhin auch die komplette Elektronik ausfiel.. Motor lief zwar noch aber ohne Tachoanzeige (keine Drehzahlanzeige usw.). Als ich stehen blieb ging auch sofort der Motor aus. Nach erneutem drehen am Zündschloss ging sie wieder problemlos an. Allerdings leuchtete dann die FI Anzeige und die Drehzahlen riegelten automatisch bei max 8000 U/m ab. Mit maximal möglichen 100 km/h fuhr ich dann zurück zur Garage.

Ich habe dann den Fehler ausgelesen. Sie zeigte c28 an. Nach einiger Suche bin ich dann auf diesen sehr hilfreichen Beitrag gestossen.

Ich fahre eine K6 600er und bei ihr ist der Zugang zum Drosselklappenstellmotor und Sensor garnicht so leicht. Dazu musste ich zuerst das komplette Drosselgehäuse samt Einspritzsystem, Gasseilzug etc. ausbauen um an den Stellmotor heranzukommen. Allerdings ist mir aufgefallen, dass bei mir die Drosselklappen in ganz offener Position stehen geblieben sind und sich nicht bewegten bei Einschalten der Zündung. Als ich den Motor wie beschrieben ausgebaut habe, habe ich die Lötstellen sicherheitshalber erneuert. Der Widerstand betrug aber vor und nach dem Erneuern der Lötstellen so um die 7,2 Ohm an beiden Pin-Paaren. Sollte also ok sein oder? Allerdings bekomme ich beim Messen der Pins am Sensor (3 Polig) im ausgebauten Zustand keinen Wiederstand egal wie ich messe. Ist das Normal? Sollte ich im ausgebauten Zustand auch Wiederstand messen? Wenn ja, nehme ich mal an, dass der Sensor etwas hat... Kann das sein bzw. hab ihr vielleicht noch gute Tipps die mir weiterhelfen können? Ich wäre sehr dankbar denn ich will ungern wieder alles Zusammenbauen und danach nochmal mühselig auseinanderbauen bevor ich nicht alle Eventualitäten ausgeschlossen habe... Bitte um Hilfe..


Für den Inhalt, Bildrechte und Anhänge des Beitrages von/vom 22.06.2014 02:10 liegt die Verantwortung gemäß §7 Abs. 2 TMG allein beim Verfasser dinoninja

nach oben

#52

RE: REPARATURANLEITUNG DES DROSSELKLAPPEN STELLMOTORS [VERANKERT]

in Papierkorb 28.06.2014 13:36
von Uhrmacher1234 • ( Gast )
avatar
X

Auszeichnungen


des Mitglieds Uhrmacher1234
Foren Opa
Foren Opa
Foren Sherrif
Foren Sherrif
Dauer Online
Dauer Online
Schrauber Experte
Schrauber Experte
Fighter Experte
Fighter Experte

Gute Seele des Forums
Gute Seele des Forums
Forenclown
Forenclown
Mitglied im Rat der Weisen
Mitglied im Rat der Weisen
Problemlöser
Problemlöser
Simple Award Plugin • © 2013 Miranus GmbH

Hi,
ich habe heute morgen meine 4 Pins neu gelötet und werde es heute Abend wieder verbauen. Der Wiederstand ist etwas über 7 Ohm. Sollte also wieder passen. Ich habe wegen deiner Frage zum 3 Poligen Stecker mal bei mir nach gemessen (750 K4) und bei mir auch an allen 3 polen nichts gemessen. Scheint also normal zu sein. Ich gebe mal bescheid wenn es bei mir geklappt hat.


Für den Inhalt, Bildrechte und Anhänge des Beitrages von/vom 28.06.2014 13:36 liegt die Verantwortung gemäß §7 Abs. 2 TMG allein beim Verfasser Uhrmacher1234

nach oben

#53

RE: REPARATURANLEITUNG DES DROSSELKLAPPEN STELLMOTORS [VERANKERT]

in Papierkorb 28.06.2014 21:08
von Miya.moto • 6 Beiträge | 6 Punkte
avatar
X

Auszeichnungen


des Mitglieds Miya.moto
Foren Opa
Foren Opa
Foren Sherrif
Foren Sherrif
Dauer Online
Dauer Online
Schrauber Experte
Schrauber Experte
Fighter Experte
Fighter Experte

Gute Seele des Forums
Gute Seele des Forums
Forenclown
Forenclown
Mitglied im Rat der Weisen
Mitglied im Rat der Weisen
Problemlöser
Problemlöser
Simple Award Plugin • © 2013 Miranus GmbH

Hi Freunde!
Ich habe das selbe Problem wie Ihr. Habe den Motor ausgebaut und die pins gemessen - 7,5 ohm. An Beiden Paaren. Sollte also passen.
Der Motor springt auch an, macht keinen defekten Eindruck.
Bevor ich mir jetzt ne Einpritzanlage für 1000€ reinklatsche wollte ich euch fragen was ich noch checken kann.

Danke euch und mfg!


Unter dem Himmel keinen Zweiten
Für den Inhalt, Bildrechte und Anhänge des Beitrages von/vom 28.06.2014 21:08 liegt die Verantwortung gemäß §7 Abs. 2 TMG allein beim Verfasser Miya.moto

nach oben

#54

RE: REPARATURANLEITUNG DES DROSSELKLAPPEN STELLMOTORS [VERANKERT]

in Papierkorb 28.06.2014 21:42
von Uhrmacher1234 • ( Gast )
avatar
X

Auszeichnungen


des Mitglieds Uhrmacher1234
Foren Opa
Foren Opa
Foren Sherrif
Foren Sherrif
Dauer Online
Dauer Online
Schrauber Experte
Schrauber Experte
Fighter Experte
Fighter Experte

Gute Seele des Forums
Gute Seele des Forums
Forenclown
Forenclown
Mitglied im Rat der Weisen
Mitglied im Rat der Weisen
Problemlöser
Problemlöser
Simple Award Plugin • © 2013 Miranus GmbH

Ich habe eben meine Probefahrt mit 40km hinter mich gebracht und s lief alles super. Allerdings hatte ich beim einbauen etwas probleme mit der Einstellung. Ich habe den kasten wie demontiert wieder montiert. Als ich die auf Zündung drehte surrte der Motor erst rückwerts dann vorwerts und klackerte als ob das 90 Grad zahnteil durchrutscht. Es hielt dann an und zeigte Fehler C28. Ich habe dann das kleine schwarze kästchen mit dem Langloch ab montiert und wieder auf den Werkmarkierungen montiert. Wozu ist das teil eigentlich und warum hat es innen 2 zapfen? Auf jeden fall hat es nach der Montage wieder das vertraute Geräusch gemacht ohne zu klackern und es wurde kein Fehler F1 angezeigt. Beim auslesen stand auch -C00 in der Anzeige von daher sollte ja alles so sein wie es soll. Ich habe zwar keinen Plan was das ganze Bauteil und besonders das Kleine macht, aber es scheint wieder zu gehen. Ein Großes Danke für die Beschreibung


Für den Inhalt, Bildrechte und Anhänge des Beitrages von/vom 28.06.2014 21:42 liegt die Verantwortung gemäß §7 Abs. 2 TMG allein beim Verfasser Uhrmacher1234

nach oben

#55

RE: REPARATURANLEITUNG DES DROSSELKLAPPEN STELLMOTORS [VERANKERT]

in Papierkorb 29.06.2014 02:58
von Miya.moto • 6 Beiträge | 6 Punkte
avatar
X

Auszeichnungen


des Mitglieds Miya.moto
Foren Opa
Foren Opa
Foren Sherrif
Foren Sherrif
Dauer Online
Dauer Online
Schrauber Experte
Schrauber Experte
Fighter Experte
Fighter Experte

Gute Seele des Forums
Gute Seele des Forums
Forenclown
Forenclown
Mitglied im Rat der Weisen
Mitglied im Rat der Weisen
Problemlöser
Problemlöser
Simple Award Plugin • © 2013 Miranus GmbH

Damit keine Missverständnisse aufkommen (Beitrag oben)
Habe auch den FI fehler, und es kommt mir vor als würde meine Suzi im Sparprogramm laufen - Zieht/Dreht nicht mehr richtig.
Würde mich über eure Hilfe echt freuen.

Danke


Unter dem Himmel keinen Zweiten
Für den Inhalt, Bildrechte und Anhänge des Beitrages von/vom 29.06.2014 02:58 liegt die Verantwortung gemäß §7 Abs. 2 TMG allein beim Verfasser Miya.moto

nach oben

#56

RE: REPARATURANLEITUNG DES DROSSELKLAPPEN STELLMOTORS [VERANKERT]

in Papierkorb 29.06.2014 16:59
von Uhrmacher123 • ( Gast )
avatar
X

Auszeichnungen


des Mitglieds Uhrmacher123
Foren Opa
Foren Opa
Foren Sherrif
Foren Sherrif
Dauer Online
Dauer Online
Schrauber Experte
Schrauber Experte
Fighter Experte
Fighter Experte

Gute Seele des Forums
Gute Seele des Forums
Forenclown
Forenclown
Mitglied im Rat der Weisen
Mitglied im Rat der Weisen
Problemlöser
Problemlöser
Simple Award Plugin • © 2013 Miranus GmbH

Dann lese doch erst mal den Fehler aus ob es der gleiche ist. Wenn du es ausgebaut hast dann schau doch mal die Lötstellen an und löte sie sicherheitshalber nach um den Fehler aus zu schließen


Für den Inhalt, Bildrechte und Anhänge des Beitrages von/vom 29.06.2014 16:59 liegt die Verantwortung gemäß §7 Abs. 2 TMG allein beim Verfasser Uhrmacher123

nach oben

#57

RE: REPARATURANLEITUNG DES DROSSELKLAPPEN STELLMOTORS [VERANKERT]

in Papierkorb 30.06.2014 17:09
von Miya.moto • 6 Beiträge | 6 Punkte
avatar
X

Auszeichnungen


des Mitglieds Miya.moto
Foren Opa
Foren Opa
Foren Sherrif
Foren Sherrif
Dauer Online
Dauer Online
Schrauber Experte
Schrauber Experte
Fighter Experte
Fighter Experte

Gute Seele des Forums
Gute Seele des Forums
Forenclown
Forenclown
Mitglied im Rat der Weisen
Mitglied im Rat der Weisen
Problemlöser
Problemlöser
Simple Award Plugin • © 2013 Miranus GmbH

Hey Freunde VIELEN VIELEN DANK!
Ich habe die Lötstellen dann trotzdem neu gelötet OBWOHL die bei 7,5 oHm lagen! Und siehe da - FI FEHLER WEG! SUPER!
Zog aber trotzdem nicht richtig an, also hatte ich den Regler, also der Stift der ausm Einspritzer guckt (auf dem man den Motor setzt) warscheinlich in der Falschen Position.
Hab den jetzt 3x auseinander gebaut und verstellt, bis das Ergebniss "Gut" war. Nur trotzdem scheint die Suzi nur bei 90% zu sein ( Besser als vorher, da warn´s 30..)

Daher nochmal ne Idioten Frage -> WAGERECHT = ZU / SENKRECHT = AUF oder?

mfg und danke nochmal hat mir super geholfen hier!!


Unter dem Himmel keinen Zweiten
Für den Inhalt, Bildrechte und Anhänge des Beitrages von/vom 30.06.2014 17:09 liegt die Verantwortung gemäß §7 Abs. 2 TMG allein beim Verfasser Miya.moto

nach oben

#58

RE: REPARATURANLEITUNG DES DROSSELKLAPPEN STELLMOTORS [VERANKERT]

in Papierkorb 30.06.2014 21:57
von Uhrmacher1234 • ( Gast )
avatar
X

Auszeichnungen


des Mitglieds Uhrmacher1234
Foren Opa
Foren Opa
Foren Sherrif
Foren Sherrif
Dauer Online
Dauer Online
Schrauber Experte
Schrauber Experte
Fighter Experte
Fighter Experte

Gute Seele des Forums
Gute Seele des Forums
Forenclown
Forenclown
Mitglied im Rat der Weisen
Mitglied im Rat der Weisen
Problemlöser
Problemlöser
Simple Award Plugin • © 2013 Miranus GmbH

Was sagt denn die Anzeige -C00 ,_C00, Strich oben C00 ?


Für den Inhalt, Bildrechte und Anhänge des Beitrages von/vom 30.06.2014 21:57 liegt die Verantwortung gemäß §7 Abs. 2 TMG allein beim Verfasser Uhrmacher1234

nach oben

#59

RE: REPARATURANLEITUNG DES DROSSELKLAPPEN STELLMOTORS [VERANKERT]

in Papierkorb 01.07.2014 00:58
von Miya.moto • 6 Beiträge | 6 Punkte
avatar
X

Auszeichnungen


des Mitglieds Miya.moto
Foren Opa
Foren Opa
Foren Sherrif
Foren Sherrif
Dauer Online
Dauer Online
Schrauber Experte
Schrauber Experte
Fighter Experte
Fighter Experte

Gute Seele des Forums
Gute Seele des Forums
Forenclown
Forenclown
Mitglied im Rat der Weisen
Mitglied im Rat der Weisen
Problemlöser
Problemlöser
Simple Award Plugin • © 2013 Miranus GmbH

Hey in der Anzeige war der bekannte FI Fehler zusehen, doch der ist nun verschwunden - Nachdem ich gelötet habe.
Das Display zeigt keinerlei Fehler an. Der Motor klingt ganz normal, läuft rund. Lediglich Der Anzug ist beim Fahren nicht mehr der selbe. Das Bike wirkt gedrosselt. Ich hoffe nur ich habe den Einspritzer-Stell-Stift an die richtige postition gebracht. Notfalls könnte ich noch ein Foto posten - Zum Vergleich -
Also meine Frage ist eigentlich nur : Habe ich das Zahnrad wieder korrekt ins Motorgehäuse gesetzt (glaub da gibts aber nur die eine Option) - Ist die "START"-Position (Drosselklappe Zu) Waagerecht oder Senkrecht?

mfg und danke euch


Unter dem Himmel keinen Zweiten
Für den Inhalt, Bildrechte und Anhänge des Beitrages von/vom 01.07.2014 00:58 liegt die Verantwortung gemäß §7 Abs. 2 TMG allein beim Verfasser Miya.moto

nach oben

#60

RE: REPARATURANLEITUNG DES DROSSELKLAPPEN STELLMOTORS [VERANKERT]

in Papierkorb 01.07.2014 05:07
von malle187 | 6.603 Beiträge | 6279 Punkte
avatar
X

Auszeichnungen


des Mitglieds malle187
Foren Opa
Foren Opa
Foren Sherrif
Foren Sherrif
Dauer Online
Dauer Online
Schrauber Experte
Schrauber Experte
Fighter Experte
Fighter Experte

Gute Seele des Forums
Gute Seele des Forums
Forenclown
Forenclown
Mitglied im Rat der Weisen
Mitglied im Rat der Weisen
Problemlöser
Problemlöser
Simple Award Plugin • © 2013 Miranus GmbH

Zitat von Uhrmacher1234 im Beitrag #58
Was sagt denn die Anzeige -C00 ,_C00, Strich oben C00 ?


Ansonsten: der Strich vor dem Fehlercode muss mittig sitzen, also: -28, nicht _28 oder eben ¯28.
Dies wird über den Drosselklappen-Positions-Sensor (TP-Sensor) eingestellt.

Die Sensoren/Servo sitzen alle rechts an der Einspritzanlage, siehe Bild. Seitlich drauf geschaut sitzt oben links der Sekundärdrosselklappen-Servo, oben rechts der Sekundärdrosselklappen-Sensor und ca. mittag da drunter der Drosselklappen-Positions-Sensor.

Sowohl TP- als auch STV-Sensor lassen sich einstellen anhand von Spannungswerten, die gemessen werden können. Den TP-Sensor kann man darüber hinaus auch über die Strichanzeige vor dem Fehlercode einstellen:
In den Diagnose-Modus gehen (also Service-Stecker überbrücken) bis der Fehlercode erscheint. Dann den Sensor leicht lösen und leicht drehen, bis der Strich mittig erscheint.

STV-Servo:
Gibt es soweit nix zum einstellen, kann lediglich auf Funktion und anhand des Widerstandswertes (Ohm) geprüft werden.

Achtung, die Angaben beziehen sich im Folgenden auf die Kilo K3/4:
Zum überprüfen muss der Luftfilter raus (freier Blick auf die Sekundär-DK), dann Zündung einschalten. Die Sekundär-DK sollten aus der vollständig offenen Stellung schließen und dann fast vollständig öffnen.

Falls das nicht der Fall ist: Mit einem Multimeter auf Ohm zwischen den Kabeln rosa und schwarz sowie weiß/schwarzen und grün messen, der Widerstand sollte bei der Kilo jeweils bei ca. 6,5Ohm liegen.

STV-Sensor:
Prüfen: Zündung aus, Stecker vom Sensor trennen. Zündung einschalten, mit einem Multimeter auf DC auf Kabelbaumseite zwischen dem roten und dem schwarz/braunen Kabel messen, sollten 4,5-5,5V sein.

Wieder Luftfilter raus und mit den Fingern die Sekundärdrosselklappen schließen. Dann zwischen gelb (oder gelb/weiß) und schwarz (oder schwarz/braun) den Widerstand messen (Multimeter auf K-Ohm Bereich einstellen). Bei geschlossenen Sekundärdrosselklappen sollte dieser bei ca. 0,5K Ohm, offen bei ca. 3,9 K Ohm liegen. Falls das nicht passt:

Torxschraube lockern und den Sensor bei geschlossenen Sekundärdrosselklappen so lang verdrehen, bis der Widerstandswert passt.

http://files.homepagemodules.de/b210067/...4p8516618n2.jpg

@Miya.moto : passt der strich bei dir? Also in mittiger Position? SKD sollte (Angabe ohne Gewähr) bei ausgeschalteter Zündung auf sein, siehe: http://www.kurvenjaeger.org/t586364f1171...F-Fehler-C.html


Für den Inhalt, Bildrechte und Anhänge des Beitrages von/vom 01.07.2014 05:07 liegt die Verantwortung gemäß §7 Abs. 2 TMG allein beim Verfasser malle187

zuletzt bearbeitet 01.07.2014 05:09 | nach oben

 
    Legende    
Administrator Moderator Forenhändler User

Besucher
1 Mitglied und 1 Gast sind Online

Wir begrüßen unser neuestes Mitglied: Piet Klokke
Besucherzähler
Heute waren 156 Gäste und 16 Mitglieder, gestern 301 Gäste und 21 Mitglieder online.

Forum Statistiken
Das Forum hat 64758 Themen und 844855 Beiträge.

Heute waren 16 Mitglieder Online:


Besucherrekord: 199 Benutzer (14.03.2011 20:44).

disconnected Kurvenjäger Cafe Mitglieder Online 1
Xobor Forum Software © Xobor